Release 0.8.1

- New WASM target for wally in the browser - Use a git submodule for libsecp256k1 - Add manylinux support to build PyPI compatible wheels - Release Python 3.8/3.9 wheels for Linux - Various build fixes